Перейти из форума на сайт.

НовостиФайловые архивы
ПоискАктивные темыТоп лист
ПравилаКто в on-line?
Вход Забыли пароль? Первый раз на этом сайте? Регистрация
Компьютерный форум Ru.Board » Hardware » Выбор комплектующих » Выбор роутера (router)

Модерирует : Akam1, Dr_StandBy, Dekker

Akam1 (29-03-2016 05:32): http://forum.ru-board.com/topic.cgi?forum=67&topic=2978  Версия для печати • ПодписатьсяДобавить в закладки
Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104

   

Phricker



Silver Member
Редактировать | Профиль | Сообщение | Цитировать | Сообщить модератору
Встала такая проблема в выборе у знакого...сам он ламер..так что это дело поручили на меня.
Какой нужен роутер:Нужен роутер с 4мя дырками ака портами.(желательно чтоб он был с  возможностью WiFi то есть чтоб в нём был встроен WAP(Wireless Acess Point) т.е. антенка сзади для тех у кого есть ноуты с WiFi карточками.Но это не сильно нужно так что это всего лишь желание)Теперь ещё небольшое дополнение...главное чтоб в роутере была возможность дозвона ака чтоб он автоматом коннектился к ADSL т.е. вбил в шелле роутера логин и пасс и всё...можно расшаривать инет.
Может я конечно ошибся в плане того что нужно и это может быть самый обыкновенный ADSL модем с выше описаными возможностями...так что ежели чего то поправьте меня.
 
Собсно хотелось бы услышать мнение знающих людей в этом деле.
А так же фирмы производителей..что лучше..что хуже и т.д.
Желательно конечно самый дешёвый...ну тут и так ясно.
 
Воть.

Всего записей: 3914 | Зарегистр. 09-12-2001 | Отправлено: 03:13 11-09-2004 | Исправлено: Dr StandBy, 23:13 27-04-2005
goletsa



Gold Member
Редактировать | Профиль | Сообщение | Цитировать | Сообщить модератору
viking19

Цитата:
пока не сталкивался с отсутствием аппаратного НАТ у микротика

Нет его там в принципе, там atheros, все софтом обрабатывается.
Как следствие - все упирается в проц. fastpath не помогает когда еще надо чтото правилами резать.

Цитата:
я тут как то с другой проблемой столкнулся благодаря  микротику как DNS flood! как с этим бороться на бытовых роутерах?

Резать udp/53 на внешнем интерфейсе. Важно на input. Ибо на output сам роутер будет обращаться.
Ну или выключать встроенный рекурсор и использовать внешние днс.

Код:
 
/ip firewall filter
add action=drop chain=input dst-port=53 in-interface=ether5_WAN_IZET protocol=udp
 


Всего записей: 5785 | Зарегистр. 21-06-2005 | Отправлено: 18:14 20-03-2016
viking19

Newbie
Редактировать | Профиль | Сообщение | Цитировать | Сообщить модератору

Цитата:
/ip firewall filter
add action=drop chain=input dst-port=53 in-interface=ether5_WAN_IZET protocol=udp  

да я то разобрался на микротиках, я ставил вопрос по бытовым роутерам. как там этот флуд контролировать?

Всего записей: 17 | Зарегистр. 11-12-2014 | Отправлено: 18:46 20-03-2016
Vladislav_A



Silver Member
Редактировать | Профиль | Сообщение | Цитировать | Сообщить модератору
goletsa

Цитата:
там еще WebBox впилили же.

Ага, и еще WebCfg (был/есть?)
viking19

Цитата:
да уперся вам это вайфай, вам же сказали "бу колеса выйдут дороже"

Вы не тому отвечаете
hk911

Цитата:
Опять с Wi-Fi антеннками? В бездну их.

Я вам WiFi не навязываю, а просто указываю, что и сам являюсь пользователем продукции Mikrotik.
A ROS - она и в Африке ROS.

Цитата:
Восстановлен производителем? Вот пусть он, этот производитель, его и пользует.

Ну так купите за $1k новый, а то вам требуется мощный роутер с большим объемом памяти за копейку.

Всего записей: 2425 | Зарегистр. 23-07-2001 | Отправлено: 18:52 20-03-2016
hk911

Advanced Member
Редактировать | Профиль | Сообщение | Цитировать | Сообщить модератору
Vladislav_A

Цитата:
Ну так купите за $1k новый, а то вам требуется мощный роутер с большим объемом памяти за копейку.  

Ну, Cisco RVS4000 не 1К$ стоит, а 11К-12К руб. примерно.
Я не знаю его характеристик. Какой там процессор? Сколько там RAM и flash?
Есть ли там веб-интерфейс или опять командная строка?
 

Всего записей: 708 | Зарегистр. 16-07-2010 | Отправлено: 19:04 20-03-2016
Vladislav_A



Silver Member
Редактировать | Профиль | Сообщение | Цитировать | Сообщить модератору
hk911

Цитата:
Ну, Cisco RVS4000 не 1К$ стоит, а 11К-12К руб. примерно.

Ну так и не 7к рублей.

Цитата:
Есть ли там веб-интерфейс или опять командная строка?

А по ссылке посмотреть или поиском по интернету?
Вот за вас нашел:
CPU: STAR 9202 ( 250 МГц?)
DRAM: 64MB
FLASH: 8MB
Эмулятор Веб интерфеса - здесь
И да, за него хотят всего 2964 грн. (упс - доставка только по Украине )

Всего записей: 2425 | Зарегистр. 23-07-2001 | Отправлено: 19:49 20-03-2016 | Исправлено: Vladislav_A, 20:02 20-03-2016
hk911

Advanced Member
Редактировать | Профиль | Сообщение | Цитировать | Сообщить модератору
Vladislav_A

Цитата:
Вот за вас нашел:
CPU: STAR 9202 ( 250 МГц?)
DRAM: 64MB
FLASH: 8MB  

 
Вон оно как. Скромненько так, для "великого и могучего циски".
Ну, спасибо вам за информацию. Получается, не для меня этот RVS4000.
Буду брать тогда Mikrotik hEX (RB750Gr2). Полагаю, что базовые настройки осилю.

Всего записей: 708 | Зарегистр. 16-07-2010 | Отправлено: 20:13 20-03-2016
goletsa



Gold Member
Редактировать | Профиль | Сообщение | Цитировать | Сообщить модератору
viking19

Цитата:
да я то разобрался на микротиках, я ставил вопрос по бытовым роутерам. как там этот флуд контролировать?
 

А там нет такой проблемы, что наружу смотрит рекурсор.
Ну по крайней мере я пока не сталкивался в бытовых роутерах с такой проблемой.
А на микротики постоянно жалобы прилетают.

Всего записей: 5785 | Зарегистр. 21-06-2005 | Отправлено: 21:51 21-03-2016
Akam1



Комса
Редактировать | Профиль | Сообщение | ICQ | Цитировать | Сообщить модератору
Переезжаем http://forum.ru-board.com/topic.cgi?forum=67&topic=2978

----------
В правильно поставленном вопросе всегда содержится 50% ответа
Все будет так, как должно быть. Даже если будет иначе.

Всего записей: 26325 | Зарегистр. 20-04-2006 | Отправлено: 05:32 29-03-2016
   

Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104

Компьютерный форум Ru.Board » Hardware » Выбор комплектующих » Выбор роутера (router)
Akam1 (29-03-2016 05:32): http://forum.ru-board.com/topic.cgi?forum=67&topic=2978


Реклама на форуме Ru.Board.

Powered by Ikonboard "v2.1.7b" © 2000 Ikonboard.com
Modified by Ru.Board
© Ru.Board 2000-2020

BitCoin: 1NGG1chHtUvrtEqjeerQCKDMUi6S6CG4iC

Рейтинг.ru