Перейти из форума на сайт.

НовостиФайловые архивы
ПоискАктивные темыТоп лист
ПравилаКто в on-line?
Вход Забыли пароль? Первый раз на этом сайте? Регистрация
Компьютерный форум Ru.Board » Компьютеры » В помощь системному администратору » Закладки » RIS, Win 2003, VMware+PXE boot = дикие тормоза

Модерирует : lynx, Crash_Master, dg, emx, ShriEkeR

 Версия для печати • ПодписатьсяДобавить в закладки

Открыть новую тему     Написать ответ в эту тему

LevT



Platinum Member
Редактировать | Профиль | Сообщение | Цитировать | Сообщить модератору
Проблема не только у меня: вот тут голос одинокого буржуйца, вопиющего о помощи в точно той же ситуации.
 
Текстовый этап установки клиентской системы длится несколько часов, типа внизу в статусе  "Cтандартный контроллер IDE" показывает без движения минут пять подряд... и все прочие драйвера по стольку же.
 
Что делать?  

Всего записей: 15045 | Зарегистр. 14-10-2001 | Отправлено: 20:53 10-09-2005
IJCuper



Full Member
Редактировать | Профиль | Сообщение | ICQ | Цитировать | Сообщить модератору
Странно... сегодня попробовал у себя залить образ на виртуальную машину... все прошло без проблем. какая версия VMWare??  
на обычную машину образ встает??

Всего записей: 585 | Зарегистр. 07-07-2004 | Отправлено: 21:03 10-09-2005
Открыть новую тему     Написать ответ в эту тему

Компьютерный форум Ru.Board » Компьютеры » В помощь системному администратору » Закладки » RIS, Win 2003, VMware+PXE boot = дикие тормоза


Реклама на форуме Ru.Board.

Powered by Ikonboard "v2.1.7b" © 2000 Ikonboard.com
Modified by Ru.Board
© Ru.Board 2000-2020

BitCoin: 1NGG1chHtUvrtEqjeerQCKDMUi6S6CG4iC

Рейтинг.ru

Рейтинг.ru