Перейти из форума на сайт.

НовостиФайловые архивы
ПоискАктивные темыТоп лист
ПравилаКто в on-line?
Вход Забыли пароль? Первый раз на этом сайте? Регистрация
Компьютерный форум Ru.Board » Hardware » Видеосистема » странная проблема с MSI 1070

Модерирует : Akam1, Dr_StandBy, Dekker, GoodCos13

 Версия для печати • ПодписатьсяДобавить в закладки

Открыть новую тему     Написать ответ в эту тему

yarik328

Newbie
Редактировать | Профиль | Сообщение | Цитировать | Сообщить модератору
Всем добрый день. Появилась такая проблема.
У меня небольшая майнинг ферма из 4х1070. Одна из видеокарт перестала определяться в винде. Причем при включении кулеры начинают крутиться, и буквально через пару секунд затихают, изображение также не выводится. Пробовал перетыкивать разъемы, пробовал ставить карту в разные райзера и напрямую в материнку - ничего не помогает. Видеокарта всегда питалась от БП который работает от скрепки. Недавно скрепка отлетела и я не отключив все из розетки вставил ее обратно. Точно не могу сказать, но думаю проблема возникла после этого.
В связи с этим вопрос, каким образом внезапно заработавший блок питания мог навредить видюхе и мог ли вообще?

Всего записей: 1 | Зарегистр. 18-12-2017 | Отправлено: 16:23 18-12-2017
Открыть новую тему     Написать ответ в эту тему

Компьютерный форум Ru.Board » Hardware » Видеосистема » странная проблема с MSI 1070

Имя:
Пароль:
Сообщение

Для вставки имени, кликните на нем.

Опции сообщенияДобавить свою подпись
Подписаться на получение ответов по e-mail
Добавить тему в личные закладки
Разрешить смайлики?
Запретить коды


Реклама на форуме Ru.Board.

Powered by Ikonboard "v2.1.7b" © 2000 Ikonboard.com
Modified by Ru.Board
© Ru.Board 2000-2018

BitCoin: 1NGG1chHtUvrtEqjeerQCKDMUi6S6CG4iC

Рейтинг.ru