Перейти из форума на сайт.

НовостиФайловые архивы
ПоискАктивные темыТоп лист
ПравилаКто в on-line?
Вход Забыли пароль? Первый раз на этом сайте? Регистрация
Компьютерный форум Ru.Board » Hardware » Видеосистема » Исчезает изображение

Модерирует : Akam1, Dr_StandBy, Dekker, GoodCos13

 Версия для печати • ПодписатьсяДобавить в закладки

Открыть новую тему     Написать ответ в эту тему

vdmtrv

Newbie
Редактировать | Профиль | Сообщение | Цитировать | Сообщить модератору
Помогите, пожалуйста, решить проблему. При загрузке процессора > 80% периодически выключается изображение на 2-5 с. Проблема начинается не сразу --- через 3-5 мин. Температура процессора 70С, температура видеокарты 40С (видеокарту пока не загружал). Пиковая мощность процессор+карта <200Вт. Мощность блока питания 350Вт. Процессор Core i9-10980XE (18 ядер). Материнская плата. ASRock X299 STEEL. Видеокарта GeForce GT 1030.

Всего записей: 1 | Зарегистр. 12-04-2021 | Отправлено: 10:03 12-04-2021
komandor

Platinum Member
Редактировать | Профиль | Сообщение | Цитировать | Сообщить модератору

Цитата:
Пиковая мощность процессор+карта <200Вт.

Я просто оставлю это здесь.

Всего записей: 10856 | Зарегистр. 11-09-2002 | Отправлено: 17:24 12-04-2021
Открыть новую тему     Написать ответ в эту тему

Компьютерный форум Ru.Board » Hardware » Видеосистема » Исчезает изображение


Реклама на форуме Ru.Board.

Powered by Ikonboard "v2.1.7b" © 2000 Ikonboard.com
Modified by Ru.Board
© Ru.Board 2000-2020

BitCoin: 1NGG1chHtUvrtEqjeerQCKDMUi6S6CG4iC

Рейтинг.ru